<!DOCTYPE html>
<html lang="en">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/7K2GIa9tzNuSUn-w1GtbW9dBOjk.js"></script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>ANF | Barzani seeks deal to remain in power</title>

    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
    <link rel="icon" href="/favicon.png" type="image/x-icon">

    <link rel="stylesheet" href="/build/css/vendors.css?20171015v5"/>    <link rel="stylesheet" href="/css/style.css?20171015v5"/>        <meta property="og:site_name" content="ANF News"/><meta property="og:type" content="article"/><meta property="og:title" content="Barzani seeks deal to remain in power"/><meta property="og:description" content="The parliament will hold a session with the abolishment of the presidential system on the agenda. Barzani will not be present but his message to the MPs will be read at the parliament.Deputy ch..."/><meta property="og:image" content="https://anfenglish.com/uploads/en/articles/20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image.jpg"/><meta property="og:image:secure_url" content="https://anfenglish.com/uploads/en/articles/20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image.jpg"/><meta property="og:url" content="https://anfenglish.com/news/barzani-seeks-deal-to-remain-in-power-22953"/><meta property="fb:app_id"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:creator"/><meta name="twitter:title" content="Barzani seeks deal to remain in power"/><meta name="twitter:description" content="The parliament will hold a session with the abolishment of the presidential system on the agenda. Barzani will not be present but his message to the MPs will be read at the parliament.Deputy ch..."/><meta name="twitter:image" content="https://anfenglish.com/uploads/en/articles/20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image.jpg"/>    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    </head>

<body class="lang_en ">

    <header id="navigation">
    <div class="navbar" role="banner">
        <div class="topbar">
            <div class="container">

                
                <div id="topbar" class="navbar-header">                         
                    <a class="navbar-brand" href="/">
                        <img class="main-logo img-responsive" src="/img/logo.png" alt="logo">
                    </a>
                    <div id="topbar-right">
                        <div class="language-list">
                        <ul>
                                                            <li><a href="https://anfturkce.net">Türkçe</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurdî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfespanol.com">Español</a></li>
                                                    </ul>
                        </div>                       
                        <div class="dropdown language-dropdown">                        
                            <a data-toggle="dropdown" class="needsclick" href="#"><span class="change-text">English</span> <i class="fa fa-angle-down"></i></a>
                            <ul class="dropdown-menu language-change">
                                                            <li><a href="https://anfturkce.net">Türkçe</a></li>
                                                            <li><a href="https://anfenglish.com">English</a></li>
                                                            <li><a href="https://anfkurdi.com">Kurdî</a></li>
                                                            <li><a href="https://anfarabic.com">العربية</a></li>
                                                            <li><a href="https://anfpersian.com">فارسی</a></li>
                                                            <li><a href="https://anfespanol.com">Español</a></li>
                                                        </ul>       
                        </div>
                        <div id="date-time">Sunday, October 29, 2017</div>
                    </div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div> 
            </div> 
        </div> 
        <div id="menubar" class="container">    
            <nav id="mainmenu" class="navbar-left collapse navbar-collapse"> 
                <ul class="nav navbar-nav"> 
                    <li>
	<a href="/kurdistan">Kurdistan</a>
</li>
<li>
	<a href="/news">News</a>
</li>
<li>
	<a href="/rojava">Rojava</a>
</li>
<li>
	<a href="/features">Features</a>
</li>
<li>
	<a href="/women">Women</a>
</li>
<li>
	<a href="/freedom-of-the-press">Freedom of the Press</a>
</li>
<li>
	<a href="/human-rights">Human Rights</a>
</li>
<li>
	<a href="/culture">Culture</a>
</li>
                                    </ul>
            </nav>
            <div class="search-button">
                <ul>
                    <li class="search-icon"><i class="fa fa-search"></i></li>
                </ul>
                <div class="search">
                    <form role="form" lpformnum="1" method="GET" action="/articles/search">
                        <input type="text" name="q" class="search-form" autocomplete="off" placeholder="Type & Press Enter">
                    </form>
                </div> <!--/.search--> 
            </div><!-- search-button -->
        </div>
    </div>
</header>


<section class="container wrapper">
    <section class="content">

                

<section class="article">
	<div class="row">
		<div class="col-sm-8">
			<article class="post">
				<div class="post-content">	
									<h2 class="entry-title">
						Barzani seeks deal to remain in power					</h2>
					<p class="entry-lead">
						Kurdistan Democratic Party (KDP) leader Masoud Barzani is seeking a deal to remain in power as president of Kurdish region as the Kurdish parliament plans to discuss the presidency law.					</p>
				</div>
							<div class="post-header">
					<div class="entry-thumbnail">
						<img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image.jpg" alt="">
					</div>
				</div>
							<div class="post-content">
					<div class="entry-meta">
						<ul class="list-inline">
							<li class="writer"><i class="fa fa-user"></i> ANF</li>
							<li class="map-marker"><i class="fa fa-map-marker"></i> ARBIL</li>
							<li class="publish-date"><i class="fa fa-clock-o"></i> Sunday, 29 Oct 2017, 10:03</li>
												</ul>
					</div>
					<aside id="share"></aside>
					<div class="entry-content">
												<p>The parliament will hold a session with the abolishment of the presidential system on the agenda. Barzani will not be present but his message to the MPs will be read at the parliament.</p>

<p>Deputy chair of Southern Kurdistan Parliament Cafer Eminki confirmed that Barzani sent a letter but did not give any details about the content.</p>

<p>A KDP official, who asked not to be named, told Reuters that Barzani will resign from his post on 1 November.</p>

<p>But another KDP official, the chair of KDP’s parliamentary group Umed Hoshnav said that Barzani is seeking to extend his term as region’s president and postpone the elections for another year.</p>

<p>Also, officials of Patriotic Union of Kurdistan stated that resigning from the presidency is not mentioned in Barzani’s letter.</p>

<p>“There shouldn’t be high expectations for today’s parliamentary session. If the parliamentary term is extended for another year, the presidential term will be extended too” PUK MP Salar Mehmud posted on his Facebook account.</p>

<p>According to Mehmud, the abolishment of the presidential system is within parliamentary authority but warned that a change shouldn’t be expected.</p>

<p>Barzani became the president on 12 May 2005. He was elected president by popular vote on 25 July 2009 for another term.</p>

<p>But although his term ended in August 2013 the parliament decided to extend it for another year. On the summer of 2015, Barzani shut down the parliament because PUK and other fractions didn’t agree to extend Barzani’s term for another two years.</p>
					</div>

					
								</div>
			</article>
		</div>
		<div class="col-sm-4 sidebar">

			
			<div class="compact">
	<h2 class="section-title title">Most read</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image2f2e4c-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171029-20171029-pdk-ynk-barzani-toplantiee7956-imageb714c8-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/barzani-seeks-deal-to-remain-in-power-22953">Barzani seeks deal to remain in power</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-f889cdf-imagea824fe-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-f889cdf-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/footage-from-al-omar-oil-field-under-sdf-control-22937">Footage from Al-Omar oil field under SDF control<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-rudawe9fe5d-imageea804d-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-rudawe9fe5d-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/baghdad-bans-rudaw-22948">Baghdad bans Rudaw</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-20171029-img-1318bb8d14-image4ae7aa-image770041-thumb.JPG" srcset="https://anfenglish.com/uploads/en/articles/20171029-20171029-img-1318bb8d14-image4ae7aa-image.JPG 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/barzani-failed-and-should-leave-the-office-22956">Qadir: Barzani failed and should leave the office</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-bidran-direk-620x364-15ca41d-imagefdba42-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-bidran-direk-620x364-15ca41d-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/ypg-commander-denies-withdrawal-from-yarubiya-border-crossing-22933">YPG commander denies withdrawal from Yarubiya border crossing<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-newroz-ehmed174f5d-image3e8cbe-thumb.JPG" srcset="https://anfenglish.com/uploads/en/articles/20171028-newroz-ehmed174f5d-image.JPG 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/ypg-commander-calls-for-international-support-to-rebuild-raqqa-22949">YPG commander calls for international support to rebuild Raqqa</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-it6e1333-image8b5b7a-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-it6e1333-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/italians-send-letters-to-cpt-for-kurdish-leader-Oecalan-22950">Italians send letters to the CPT for Kurdish leader Öcalan</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171027-20171027-kobane-kese-n-xwe-tesli-m-kirine467c41-image49b01e-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171027-kobane-kese-n-xwe-tesli-m-kirine467c41-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/five-foreign-isis-members-surrender-to-yat-22926">Five foreign ISIS members surrender to YAT </a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>			<div class="compact">
	<h2 class="section-title title">More in News</h2>
	<ul class="post-list">
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-20171029-mersin29307b-image5dcb0e-imageb9e957-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171029-20171029-mersin29307b-image5dcb0e-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/hpg-claims-responsibility-for-the-action-against-police-in-mersin-22958">HPG claims responsibility for the action against police in Mersin</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-urn-newsml-dpa-com-20090101-171029-99-648496-large-4-3b294bd-imagef7911a-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171029-urn-newsml-dpa-com-20090101-171029-99-648496-large-4-3b294bd-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/erdogan-wants-1000-german-tanks-22957">Erdogan wants 1000 German tanks</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171029-20171029-20171029-img-1318bb8d14-image4ae7aa-image770041-thumb.JPG" srcset="https://anfenglish.com/uploads/en/articles/20171029-20171029-img-1318bb8d14-image4ae7aa-image.JPG 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/barzani-failed-and-should-leave-the-office-22956">Qadir: Barzani failed and should leave the office</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-it6e1333-image8b5b7a-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-it6e1333-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/italians-send-letters-to-cpt-for-kurdish-leader-Oecalan-22950">Italians send letters to the CPT for Kurdish leader Öcalan</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-rudawe9fe5d-imageea804d-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-rudawe9fe5d-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/baghdad-bans-rudaw-22948">Baghdad bans Rudaw</a>
        </h2>
    </div>
</div>		</li>
				<li>
		<div class="post medium-post simulated-link">
    <div class="entry-header">
        <div class="entry-thumbnail">
                        <img class="img-responsive" src="https://anfenglish.com/uploads/en/articles/20171028-20171028-netf90bf2-imagedc97f1-thumb.jpg" srcset="https://anfenglish.com/uploads/en/articles/20171028-netf90bf2-image.jpg 350w" sizes="(min-width: 768px) 30vw, 100vw" alt="">
                    </div>
    </div>
    <div class="post-content">                              
        <h2 class="entry-title">
            <a href="https://anfenglish.com/news/Oecalan-library-bus-on-europe-tour-arrives-in-the-netherlands-22946">"Öcalan Library" bus on Europe tour arrives in the Netherlands<span class='title-icons'> <i class="fa fa-video-camera"></i></span></a>
        </h2>
    </div>
</div>		</li>
			</ul>
</div>		</div>
	</div>
</section>



    </section>

    
</section>
<footer>
    <div class="footer-wrapper">
        <div class="container">
            <p>
                <a href="/">Home</a> | 
                <a href="/contact">Impressum & Contact</a> | 
                <span>Copyright © Ajansa Nûçeyan a Firatê 2017. All Rights Reserved</span>
            </p>
        </div>
    </div>
</footer>
<!-- /.container -->    <script src="/build/js/vendors.min.js?20171015v5"></script>    <script src="/js/app.js?20171015v5"></script>    <script>$().ready(function(){

	jsSocials.setDefaults("facebook", {
	    label: "Share",
	});
	
	jsSocials.setDefaults("twitter", {
	    text: "Barzani seeks deal to remain in power",
	});
	
	$("#share").jsSocials({
		shareIn: "popup",
	    shares: ["facebook", "twitter", "email", "whatsapp"]
	});

	$.get('/articles/hit/' + 22953);

});
</script>    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"554a87dbfd","applicationID":"45386782","transactionName":"YQFRZBMFW0dRAUNeWFhLZkIIS1xaVAdPGUdeFA==","queueTime":0,"applicationTime":37,"atts":"TUZSElsfSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>